Page 1 of 1

Apakah ada kebutuhan database tertentu untuk akasia?

Posted: 05 Sep 2017, 09:35
by ludfiansyah
Apakah ada kebutuhan database tertentu untuk aplikasi slims akasia versi 8.3.1? seperti Versi MySQL? saya menggunakan MySQL 5.6

karena saya memiliki permasalahan error dalam memposting dan mengedit bibliografi seperti kasus ini : http://forum.slims.web.id/viewtopic.php?f=22&t=737

Re: Apakah ada kebutuhan database tertentu untuk akasia?

Posted: 11 Sep 2017, 19:51
by heru_subekti
Selama tidak ada perubahan struktur database, sepertinya tidak ada masalah. Kecuali kadang2 dari proses upgrade yang tidak berjalan sempurna. mungkin bisa berikan keterangan yang lebih detil atau lampiran gambar juga dapat membantu